Categories

A sample text widget

Etiam pulvinar consectetur dolor sed malesuada. Ut convallis euismod dolor nec pretium. Nunc ut tristique massa.

Nam sodales mi vitae dolor ullamcorper et vulputate enim accumsan. Morbi orci magna, tincidunt vitae molestie nec, molestie at mi. Nulla nulla lorem, suscipit in posuere in, interdum non magna.

Exploit Scanner for WordPress

Tweet

The Exploit Scanner plug-in for WordPress is an excellent tool that helps discovering vulnerabilities in your WordPress deployment.

The plug-in installs as usual. It creates a new menu item: “Tools > Exploit Scanner”.

At the time of this writing, it has two features:

Run a manual scan for potential exploits. Show the list . . . → Read More: Exploit Scanner for WordPress